Skip to content

XAMPP Server

December 19, 2006

Сvvлийн vед XAMPP серверийг хvмvvс нэлээн өргөн хэрэглэж байгаа.
ApacheFriends XAMPP (basic package) version 1.5.5
  + Apache 2.2.3
  + MySQL 5.0.27
  + PHP 5.2.0 + PHP 4.4.4 + PEAR
  + PHP-Switch win32 1.0 (please use the “php-switch.bat”)
  + XAMPP Control Version 2.3 from http://www.nat32.com
  + XAMPP Security 1.0
  + SQLite 2.8.15
  + OpenSSL 0.9.8d
  + phpMyAdmin 2.9.1.1
  + ADOdb 4.93
  + Mercury Mail Transport System v4.01b
  + FileZilla FTP Server 0.9.20
  + Webalizer 2.01-10
  + Zend Optimizer 3.0.2
  + eAccelerator 0.9.5 for PHP 5.2.0 (please comment out in the php.ini)

* Таны компьютерийн үзүүлэлт дараах үзүүлэлтээс доошгүй байх шаардлагатай.:

  + 64 MB RAM (RECOMMENDED)
  + 200 MB free fixed disk
  + Windows 98, ME
  + Windows NT, 2000, XP (RECOMMENDED)
Татаж авах : http://www.apachefriends.org/en/xampp-windows.html

One Comment leave one →
  1. lukmanulhakim permalink
    April 25, 2008 1:32 am

    Thank you very much

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s

%d bloggers like this: